Список форумов ЗАЗ Форум ЗАЗ Форум
Посвящённый автомобилям Запорожець
 
    ПоискПоиск   Войти и проверить личные сообщенияВойти и проверить личные сообщения РегистрацияРегистрация
    ПрофильПрофиль   ВходВход 

Фотогалерея - Файлохранилище - Чат - Укр->Рус перевод
Книжная полка
 
Немогу запустить двигатель после смены кузова

 
Начать новую тему   Ответить на тему    Список форумов ЗАЗ Форум -> Электрика
Предыдущая тема :: Следующая тема  
Автор Сообщение
Sar



Статус: Offline
Зарегистрирован: 02.07.2014
Сообщения: 17
Откуда: Rus

СообщениеДобавлено: 17 Июнь 2018 11:04    Заголовок сообщения: Немогу запустить двигатель после смены кузова Ответить с цитатой


Добрый день, переставил я двигатель в другой кузов (с мыла на ушан). Проводка та другая, плюс предыдущий владелец там колхозил с ней. Я пытаюсь по минимуму запустить двигатель чтобы было от чего отталкиваться. Сейчас у меня ситуация такова что перемыкая контакты на РС двигатель заводится, но отпустив эти контакты - сразу глохнет. Контакты перемыкаю потому что с ключа не крутит. Зажигание включает (сужу по лампе на приборах), а дальше не реагирует.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
German



Статус: Offline
Зарегистрирован: 10.06.2016
Сообщения: 296
Откуда: г. Вольнянск,Запорожская обл.
Моя машина: ЗАЗ-968М 1987г.

СообщениеДобавлено: 17 Июнь 2018 12:34    Заголовок сообщения: Ответить с цитатой


Сначала проверь приходит ли + на катушку зажигания на клему "Б". Он должен появляться когда включаешь зажигание ключем.
Если такой отсутствует, то найди этот провод. Искать лучше с помощью "конторольки" - лампочки с проводами. Прибором (вольтметром) можно наколоться. Он может через нагрузку показать 12 вольт, а лампочка через нагрузку загорится в полнакала...


_________________
Для связи: 0502691700, 0671631101
Вернуться к началу
Посмотреть профиль Фотогалерея Отправить личное сообщение
Sar



Статус: Offline
Зарегистрирован: 02.07.2014
Сообщения: 17
Откуда: Rus

СообщениеДобавлено: 17 Июнь 2018 21:12    Заголовок сообщения: Ответить с цитатой


German писал(а):
Сначала проверь приходит ли + на катушку зажигания на клему "Б". Он должен появляться когда включаешь зажигание ключем.
Если такой отсутствует, то найди этот провод. Искать лучше с помощью "конторольки" - лампочки с проводами. Прибором (вольтметром) можно наколоться. Он может через нагрузку показать 12 вольт, а лампочка через нагрузку загорится в полнакала...


Спасибо большое. Действительно + не было на катушке.

А еще вопрос, у меня от генератора в жгуте выходит 4 провода в р-не трамблера.

два коричневых - на РБ ~~
желтый на РР
а еще есть серый, он не подключен у меня - куда он шел?

Вернуться к началу
Посмотреть профиль Отправить личное сообщение
M.A.D.



Статус: Offline
Зарегистрирован: 06.06.2016
Сообщения: 320
Откуда: kr.ua

СообщениеДобавлено: 17 Июнь 2018 22:29    Заголовок сообщения: Ответить с цитатой


там еще отдельно масса от гены до подошвы РР
Вернуться к началу
Посмотреть профиль Фотогалерея Отправить личное сообщение
Показать сообщения:   

Начать новую тему   Ответить на тему    Список форумов ЗАЗ Форум -> Электрика Часовой пояс: GMT + 3
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах

Найти сообщения с вашего последнего посещения
Flag Counter ЗАЗ Форум  


Rambler's Top100
Powered by phpBB © 2001, 2008 phpBB Group